fallo por obstrucción de circuito de aceite

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

fallo por obstrucción de circuito de aceite

Mensaje por robeitor el Mar Mayo 03 2011, 15:42

Buenas!

Pues como sabréis, en mi último viaje a Marruecos y como es norma ya, la moto tiene algún fallito, en ésta ocasión me lo ha dado en la vuelta a casa, quedando unos 400 km de autopista.

Iba andando y se encendía la luz de aceite roja, parpadeando muy rápidamente y el motor haciendo un ruido seco de claclaclaclacla, el típico que hace cuando se enciende la moto en frío y no coge la presión de aceite pasado unos segundos.

Paraba la moto, la arrancaba, seguía dando el fallo pero se quitaba al poco, así que hice unos 10 km con el fallo saliendome a cada rato, paré en una gasolinera y para casa sin arrancar la moto gracias a unos Franceses que me remolcaron la moto.

Lo raro es que la moto no ha dado los avisos que siempre he visto en éstos fallos, que es un alarmante consumo de agua del vaso de expansión, que en mi caso el vaso sigue igual, cosa rara.

Aún no he podido abrir la moto y mirar todos los tamices y el filtro para ver que ha pasado realmente, ésta tarde la abro, a ver que sale.

ideas???


Un saludo!


Última edición por robeitor el Mar Jun 07 2011, 13:03, editado 2 veces
avatar
robeitor
Admin

KTM
Localización - Pueblo Cádiz
Mensajes : 383
Forero desde : 18/01/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por conde el Mar Mayo 03 2011, 16:37

perdon por mi ignorancia,pero que tiene que ver la bomba del agua con la presion del aceite?

conde

honda xr 650 r
Localización - Pueblo malaga
Mensajes : 182
Forero desde : 26/02/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por felix_gt el Mar Mayo 03 2011, 16:47

conde escribió:perdon por mi ignorancia,pero que tiene que ver la bomba del agua con la presion del aceite?

Era un fallo de las 990 hasta hace un par de ños (¿no Rober?), les fallaba la bomba de agua y comunicaba el refrigerante al carter, con lo que se hace una 'plasta' entre este y el aceite y no llega aceite a todas las partes.
Rober ¿no será cosa de la bomba de aceite o obsturación en el circuito?
avatar
felix_gt

X-Challlenge / V-Strom
Localización - Pueblo Marbella - Cómpeta
Mensajes : 757
Forero desde : 21/01/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por conde el Mar Mayo 03 2011, 17:26

vale ,a mi me paso en una ktm 450,gracias

conde

honda xr 650 r
Localización - Pueblo malaga
Mensajes : 182
Forero desde : 26/02/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por mocli el Mar Mayo 03 2011, 20:49


Roberto lo tuyo es de cine , siempre que haces un viaje largo te sale algun fallo en la moto , ese fallo lo llegaron a corregir en los ultimos medelos no?
avatar
mocli

XR 650. BMW 800GS WR 450
Localización - Pueblo Benagalbon
Mensajes : 118
Forero desde : 17/02/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por robeitor el Mar Mayo 03 2011, 23:13

Ese fallo sigue presente, supuestamente en los modelos 2009 en adelante han mejorado la bomba de agua con mejores materiales...

Ésta tarde he trasteado la moto, saqué el aceite y estaba limpio, los filtros aparentemente bien, y la tapa del embrague sin el famoso "moco"......asi que me parece que no es la bomba de agua, tiener que ser algo relacionado con alguna de las bombas de aceite o el sistema del circuito de aceite...... tengo que llevarla al taller porque yo no puedo abrir mas la moto

Os pongo unas fotos de lo que he visto, eso si, los tornillos de vaciado llevan un iman para recoger porquería, normalmente salen un poco manchados, pero ésta vez han salido muuuy sucios....

Tengo que llevar la moto a Marbella, alguien tiene una furgo o un coche con bola para hacerme el favor?? tengo acceso a un carro...... pero no tengo coche con bola...




















avatar
robeitor
Admin

KTM
Localización - Pueblo Cádiz
Mensajes : 383
Forero desde : 18/01/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por Camino el Mar Mayo 03 2011, 23:51

Me da que tienes una averia gorda. La falta de presión puede venir de casquillos de biela, bancada, algun segmento de aceite o la misma bomba de aceite. Al margen del ruido metálico ¿echaba humo blanco por el escape?. Si no echa, casi seguro que es la bomba de aceite, que es lo menos malo que te puede pasar. Si echa humo blanquecino y picante, y consume mucho aceite casi seguro que es cosa de segmentos o pistón.
avatar
Camino

Yamaha TT600R
Localización - Pueblo Alhaurin de la Torre
Mensajes : 601
Forero desde : 09/04/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por robeitor el Miér Mayo 04 2011, 06:48

La moto no ha consumido nada de aceite y por el escape nada de humo.

El sonido es el típico que hacen éstas motos al arrancar y no coger presión de aceite a los pocos segundos.

Saludos
avatar
robeitor
Admin

KTM
Localización - Pueblo Cádiz
Mensajes : 383
Forero desde : 18/01/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por rdcris el Miér Mayo 04 2011, 10:05

Rober, no le des muchas vueltas al tema, lleva la moto al taller y que comprueben la presion de la bomba, seguro que la averia viene por ese lado, y a pesar de lo que puede llegar a costar, es la averia menos problematica....cuentanos luego.
avatar
rdcris

ktm lc4 adventure/africa twin 650
Localización - Pueblo Malaga
Mensajes : 754
Forero desde : 09/01/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por robeitor el Miér Mayo 04 2011, 10:12

Ya he hablado con Javi, ésta tarde va la moto para allá.

saludos
avatar
robeitor
Admin

KTM
Localización - Pueblo Cádiz
Mensajes : 383
Forero desde : 18/01/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por jorge soriano el Miér Mayo 04 2011, 10:22

suerte roberto con la averia, que sea lo menos costosa posible..................
y buscate una bmw para lo que tu sabes, que seguro que te vas para china cheers

jorge soriano

f 800 gs
Localización - Pueblo la puebla del rio - sevilla
Mensajes : 67
Forero desde : 16/02/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por felix_gt el Miér Mayo 04 2011, 10:24

robeitor escribió:Ya he hablado con Javi, ésta tarde va la moto para allá.

saludos

¿Tú vienes?, si es así pega un toque.
avatar
felix_gt

X-Challlenge / V-Strom
Localización - Pueblo Marbella - Cómpeta
Mensajes : 757
Forero desde : 21/01/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por robeitor el Miér Mayo 04 2011, 10:27

felix_gt escribió:
robeitor escribió:Ya he hablado con Javi, ésta tarde va la moto para allá.

saludos

¿Tú vienes?, si es así pega un toque.

no se si ir, ya que no me fio ni un pelo de los gruistas de coches montando motos...... pale
avatar
robeitor
Admin

KTM
Localización - Pueblo Cádiz
Mensajes : 383
Forero desde : 18/01/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por felix_gt el Miér Mayo 04 2011, 10:27

robeitor escribió:
felix_gt escribió:
robeitor escribió:Ya he hablado con Javi, ésta tarde va la moto para allá.

saludos

¿Tú vienes?, si es así pega un toque.

no se si ir, ya que no me fio ni un pelo de los gruistas..............

Tu lo que no quieres es invitarme a un ponche!!
avatar
felix_gt

X-Challlenge / V-Strom
Localización - Pueblo Marbella - Cómpeta
Mensajes : 757
Forero desde : 21/01/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por robeitor el Miér Mayo 04 2011, 10:46

felix_gt escribió:
robeitor escribió:
felix_gt escribió:
robeitor escribió:Ya he hablado con Javi, ésta tarde va la moto para allá.

saludos

¿Tú vienes?, si es así pega un toque.

no se si ir, ya que no me fio ni un pelo de los gruistas..............

Tu lo que no quieres es invitarme a un ponche!!

A ponche me tenéis que invitar vosotros!!

hombre, si me hacéis una visita en condiciones, por supuesto que voy Very Happy
avatar
robeitor
Admin

KTM
Localización - Pueblo Cádiz
Mensajes : 383
Forero desde : 18/01/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por Mr.Bean el Miér Mayo 04 2011, 21:53

Si el aceite no está contaminado, buena señal. Si no humea raro, buena señal. A mí también me suena a bomba de aceite, pero aparte de eso, el tornillo de vaciado tiene mucha limadura... Vigílalo.

Si es que como la Africa Twin... Wink
avatar
Mr.Bean

Mensajes : 90
Forero desde : 29/01/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por robeitor el Miér Mayo 04 2011, 22:23

La moto ya duerme en Ortiz, a ver que me va contando...

La África era indestructuble, eso no hay duda.
avatar
robeitor
Admin

KTM
Localización - Pueblo Cádiz
Mensajes : 383
Forero desde : 18/01/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por Ortiz el Jue Mayo 05 2011, 00:33

Roberto, confirmo que la máquina llegó y en buen estado, si se puede decir eso teniendo en cuenta que vino en grúa... Javi intentará echarle un vistazo mañana mismo.
avatar
Ortiz

KTM 450
Localización - Pueblo Marbella
Mensajes : 5
Forero desde : 01/03/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por robeitor el Jue Mayo 05 2011, 06:55

O
Ortiz escribió:Roberto, confirmo que la máquina llegó y en buen estado, si se puede decir eso teniendo en cuenta que vino en grúa... Javi intentará echarle un vistazo mañana mismo.

Ok, muchas gracias Carlos
avatar
robeitor
Admin

KTM
Localización - Pueblo Cádiz
Mensajes : 383
Forero desde : 18/01/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por allroad el Jue Mayo 05 2011, 18:01

Roberto, la máquina está en buenas manos, espero que sea poca cosa
avatar
allroad

Mensajes : 67
Forero desde : 09/02/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por robeitor el Jue Mayo 05 2011, 21:21

allroad escribió:Roberto, la máquina está en buenas manos, espero que sea poca cosa

lo se lo se jeje


gracias
avatar
robeitor
Admin

KTM
Localización - Pueblo Cádiz
Mensajes : 383
Forero desde : 18/01/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por felix_gt el Mar Mayo 10 2011, 14:16

Sabemos algo?
avatar
felix_gt

X-Challlenge / V-Strom
Localización - Pueblo Marbella - Cómpeta
Mensajes : 757
Forero desde : 21/01/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por robeitor el Mar Mayo 10 2011, 14:40

felix_gt escribió:Sabemos algo?

nou...... estoy waitinggg Rolling Eyes
avatar
robeitor
Admin

KTM
Localización - Pueblo Cádiz
Mensajes : 383
Forero desde : 18/01/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por supervito el Mar Mayo 10 2011, 18:14



Killo, yo no entiendo mucho de mecánica, pero esto me parece bastante feo.

¿ No ?
avatar
supervito

BMW F 800 GS + KTM 690 ENDURO
Localización - Pueblo JERÉ CAPITAL
Empleo /Ocio : MIS LABORES
Mensajes : 479
Forero desde : 09/02/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por robeitor el Mar Mayo 10 2011, 18:50

ni idea Vito, normalmente en los cambios de aceite sale con un poco de viruta, lo normal, pero no tanto como en la foto...

estoy a la espera de que me diga algo Javi

saludos
avatar
robeitor
Admin

KTM
Localización - Pueblo Cádiz
Mensajes : 383
Forero desde : 18/01/2011

Volver arriba Ir abajo

Re: fallo por obstrucción de circuito de aceite

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.